<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211042305000">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</style><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Site Kit by Google 1.88.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta property="og:type" content="article"><meta property="og:title" content="Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey"><meta property="og:url" content="https://yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/"><meta property="og:description" content="Research has shown secondhand smoke and vapor (aerosols exhaled when vaping) can flow through open windows and under doors, seep in between shared walls, travel along openings for pipes and wiring,…"><meta property="article:published_time" content="2022-11-29T17:49:39+00:00"><meta property="article:modified_time" content="2022-11-29T17:49:41+00:00"><meta property="og:site_name" content="YubaNet"><meta property="og:image" content="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/smokefree.jpg?fit=1200%2C1152&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="1152"><meta property="og:image:alt" content="A notice sign announcing a smoke-free workplace"><meta property="og:locale" content="en_US"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/cropped-cropped-YubaNetsquare.jpg?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="preload" href="https://yubanet.com/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://yubanet.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://yubanet.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://yubanet.com/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://yubanet.com/wp-content/uploads/2020/05/cropped-cropped-YubaNetsquare-32x32.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/cropped-cropped-YubaNetsquare.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="alternate" type="application/rss+xml" title="YubaNet » Feed" href="https://yubanet.com/feed/"><link rel="alternate" type="application/rss+xml" title="YubaNet » Comments Feed" href="https://yubanet.com/comments/feed/"><script type="text/javascript" src="https://yubanet.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://yubanet.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://yubanet.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://yubanet.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://yubanet.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://yubanet.com/wp-json/"><link rel="alternate" type="application/json" href="https://yubanet.com/wp-json/wp/v2/posts/158662"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yubanet.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yubanet.com/wp-includes/wlwmanifest.xml"><link rel="canonical" href="https://yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/"><link rel="shortlink" href="https://bit.ly/3XH72fb"><link rel="alternate" type="application/json+oembed" href="https://yubanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyubanet.com%2Fregional%2Fnevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey%2F"><link rel="alternate" type="text/xml+oembed" href="https://yubanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyubanet.com%2Fregional%2Fnevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_151261\",\"f\":\"custom\",\"fm\":0,\"fs\":0,\"fb\":\"4\",\"ft\":\"month\",\"utm\":null,\"s\":\"630fdf0e113e7,630fdf36d63b2,631f92b29a795,630fdf453fe87\",\"t\":\"i\"},{\"id\":\"id_153943\",\"f\":\"custom\",\"fm\":0,\"fs\":0,\"fb\":\"4\",\"ft\":\"week\",\"utm\":null,\"s\":\"630fdf36d63b2\",\"t\":\"o\"},{\"id\":\"id_149615\",\"f\":\"custom\",\"fm\":0,\"fs\":0,\"fb\":\"3\",\"ft\":\"day\",\"utm\":null,\"s\":\"630fdf1f7d51a,631f92a7e0c3e\",\"t\":\"o\"},{\"id\":\"id_158656\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"630fdf0e113e7\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":true,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"630fdf453fe87\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"630fdf36d63b2\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"631f92a7e0c3e\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"631f92b29a795\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"61bcec6f14e47\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"61bcecbdc4064\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":6}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":158662,\"categories\":\"13\"}","noPingback":true}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey","url":"http://yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/","mainEntityOfPage":{"@type":"WebPage","@id":"http://yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/"},"thumbnailUrl":"https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/smokefree.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/smokefree.jpg?fit=1767%2C1696\u0026ssl=1"},"articleSection":"Regional","author":[{"@type":"Person","name":"Nevada County Public Health Department"}],"creator":["Nevada County Public Health Department"],"publisher":{"@type":"Organization","name":"YubaNet","logo":"https://yubanet.com/wp-content/uploads/2020/05/yubanet-logo-300x53-1.png"},"keywords":[],"dateCreated":"2022-11-29T17:49:39Z","datePublished":"2022-11-29T17:49:39Z","dateModified":"2022-11-29T17:49:41Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/cropped-cropped-YubaNetsquare.jpg?fit=180%2C180&amp;ssl=1"><title>Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey – YubaNet</title></head>

<body class="post-template-default single single-post postid-158662 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js jps-theme-newspack-scott singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh has-tertiary-menu has-highlight-menu has-sidebar cat-regional single-featured-image-default categories-hidden tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_153943" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   newspack-lightbox-large-border   newspack-lightbox-featured-image i-amphtml-layout-container" role="button" tabindex="0" id="cc88" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
											<div class="newspack-popup__featured-image">
							<amp-img width="780" height="208" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?fit=780%2C208&amp;ssl=1" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?w=1568&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1024%2C273&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=768%2C205&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1536%2C409&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1200%2C320&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=400%2C107&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=706%2C188&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwOCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="780" height="208" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?fit=780%2C208&amp;ssl=1" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?w=1568&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1024%2C273&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=768%2C205&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1536%2C409&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1200%2C320&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=400%2C107&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=706%2C188&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>						</div>
										<div class="newspack-popup__content">
												
<h3>Sign Up</h3>



<p><strong>Sign up for our free newsletters</strong> to receive the latest news from our area in your inbox every weekday.</p>


	<div class="newspack-newsletters-subscribe multiple-lists">
					<form id="newspack-subscribe-1" method="get" action="//yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/" target="_top">
				<input type="hidden" id="newspack_newsletters_subscribe" name="newspack_newsletters_subscribe" value="46fc9961dd"><input type="hidden" name="_wp_http_referer" value="/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/">									<div class="newspack-newsletters-lists">
						<ul>
													<li>
								<span class="list-checkbox">
									<input type="checkbox" name="lists[]" value="2" id="newspack-newsletters-44485-list-checkbox-2" checked>
								</span>
								<span class="list-details">
									<label for="newspack-newsletters-44485-list-checkbox-2">
										<span class="list-title">News</span>
																					<span class="list-description">The regional news you need</span>
																			</label>
								</span>
							</li>
													<li>
								<span class="list-checkbox">
									<input type="checkbox" name="lists[]" value="3" id="newspack-newsletters-44485-list-checkbox-3" checked>
								</span>
								<span class="list-details">
									<label for="newspack-newsletters-44485-list-checkbox-3">
										<span class="list-title">Fire</span>
																					<span class="list-description">Wildfires and emergencies</span>
																			</label>
								</span>
							</li>
											</ul>
					</div>
												<div class="newspack-newsletters-email-input">
					<input type="email" name="npe" autocomplete="email" placeholder="Email Address" value="">
					<input class="nphp" tabindex="-1" aria-hidden="true" type="email" name="email" autocomplete="email" placeholder="Email Address" value="">
					<input type="submit" value="Subscribe">
				</div>
			</form>
			<div class="newspack-newsletters-subscribe-response">
							</div>
			</div>
						</div>
					<form class="popup-dismiss-form cc880 popup-action-form cc88" method="POST" action-xhr="https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_153943">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cc88.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_cc88" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cc88","delay":"2500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cc88","delay":"2000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#cc88 .newspack-popup-wrapper","delay":"2625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc88","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_153943","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_149615" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium      newspack-lightbox-featured-image i-amphtml-layout-container" role="button" tabindex="0" id="c20e" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
											<div class="newspack-popup__featured-image">
							<amp-img width="780" height="208" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?fit=780%2C208&amp;ssl=1" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?w=1568&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1024%2C273&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=768%2C205&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1536%2C409&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1200%2C320&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=400%2C107&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=706%2C188&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwOCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="780" height="208" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?fit=780%2C208&amp;ssl=1" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?w=1568&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1024%2C273&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=768%2C205&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1536%2C409&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=1200%2C320&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=400%2C107&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/09/yubanet.png?resize=706%2C188&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>						</div>
										<div class="newspack-popup__content">
												
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<h2>Sign Up</h2>



<p><strong>Sign up for our free newsletters</strong> to receive the latest news from our region in your inbox every weekday.</p>


	<div class="newspack-newsletters-subscribe multiple-lists">
					<form id="newspack-subscribe-2" method="get" action="//yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/" target="_top">
				<input type="hidden" id="newspack_newsletters_subscribe" name="newspack_newsletters_subscribe" value="46fc9961dd"><input type="hidden" name="_wp_http_referer" value="/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/">									<div class="newspack-newsletters-lists">
						<ul>
													<li>
								<span class="list-checkbox">
									<input type="checkbox" name="lists[]" value="2" id="newspack-newsletters-16077-list-checkbox-2" checked>
								</span>
								<span class="list-details">
									<label for="newspack-newsletters-16077-list-checkbox-2">
										<span class="list-title">News</span>
																					<span class="list-description">The regional news you need</span>
																			</label>
								</span>
							</li>
													<li>
								<span class="list-checkbox">
									<input type="checkbox" name="lists[]" value="3" id="newspack-newsletters-16077-list-checkbox-3" checked>
								</span>
								<span class="list-details">
									<label for="newspack-newsletters-16077-list-checkbox-3">
										<span class="list-title">Fire</span>
																					<span class="list-description">Wildfires and emergencies</span>
																			</label>
								</span>
							</li>
											</ul>
					</div>
												<div class="newspack-newsletters-email-input">
					<input type="email" name="npe" autocomplete="email" placeholder="Your email address" value="">
					<input class="nphp" tabindex="-1" aria-hidden="true" type="email" name="email" autocomplete="email" placeholder="Your email address" value="">
					<input type="submit" value="Sign Up">
				</div>
			</form>
			<div class="newspack-newsletters-subscribe-response">
							</div>
			</div>
	</div></div>
					</div>
					<form class="popup-dismiss-form c20e0 popup-action-form c20e" method="POST" action-xhr="https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_149615">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c20e.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c20e" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c20e","delay":"2500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c20e","delay":"2000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c20e .newspack-popup-wrapper","delay":"2625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c20e","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_149615","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><ul id="" class="menu newspack-reader__account-menu"><li class="menu-item"><a class="newspack-reader__account-link" data-labels='{"signedin":"My Account","signedout":"Sign In"}' href="https://yubanet.com/my-account/" data-newspack-reader-account-link><span class="newspack-reader__account-link__icon"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.25 16.4371C6.16445 15.2755 5.5 13.7153 5.5 12C5.5 8.41015 8.41015 5.5 12 5.5C15.5899 5.5 18.5 8.41015 18.5 12C18.5 13.7153 17.8356 15.2755 16.75 16.4371V16C16.75 14.4812 15.5188 13.25 14 13.25L10 13.25C8.48122 13.25 7.25 14.4812 7.25 16V16.4371ZM8.75 17.6304C9.70606 18.1835 10.8161 18.5 12 18.5C13.1839 18.5 14.2939 18.1835 15.25 17.6304V16C15.25 15.3096 14.6904 14.75 14 14.75L10 14.75C9.30964 14.75 8.75 15.3096 8.75 16V17.6304ZM4 12C4 7.58172 7.58172 4 12 4C16.4183 4 20 7.58172 20 12C20 16.4183 16.4183 20 12 20C7.58172 20 4 16.4183 4 12ZM14 10C14 11.1046 13.1046 12 12 12C10.8954 12 10 11.1046 10 10C10 8.89543 10.8954 8 12 8C13.1046 8 14 8.89543 14 10Z" /></svg></span><span class="newspack-reader__account-link__label">Sign In</span></a></li></ul></ul>		</nav>

<form role="search" method="get" class="search-form" action="https://yubanet.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-td-demo-header-menu" class="main-menu"><li id="menu-item-147124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147124"><a href="https://yubanet.com/">Home</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58937"><a href="https://yubanet.com/category/regional/">Regional</a></li>
<li id="menu-item-103674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103674"><a href="https://yubanet.com/featured/now/">Happening Now</a></li>
<li id="menu-item-59694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59694"><a href="https://yubanet.com/fires/">Fire News</a></li>
<li id="menu-item-157078" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-157078"><a href="https://yubanet.com/regional/november-2022-election-results/">November 2022 Election</a></li>
<li id="menu-item-147116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-147116"><a href="https://yubanet.com">More news</a><button aria-controls="submenu-147116" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_147116 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_147116 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_147116 : !toggle_147116 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-147116">
	<li id="menu-item-58939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58939"><a href="https://yubanet.com/category/california/">California</a></li>
	<li id="menu-item-58938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58938"><a href="https://yubanet.com/category/usa/">US</a></li>
	<li id="menu-item-58940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58940"><a href="https://yubanet.com/category/world/">World</a></li>
	<li id="menu-item-58941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58941"><a href="https://yubanet.com/category/opinions/">Op-Ed</a></li>
	<li id="menu-item-58942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58942"><a href="https://yubanet.com/category/enviro/">Enviro</a></li>
	<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943"><a href="https://yubanet.com/category/scitech/">Sci/Tech</a></li>
	<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944"><a href="https://yubanet.com/category/life/">Life</a></li>
</ul>
</li>
<li id="menu-item-147119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147119"><a href="https://yubanet.com/contact-us/">Contact us</a></li>
<li id="menu-item-116003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116003"><a href="https://yubanet.com/support-our-publication/">Subscribe</a></li>
<li id="menu-item-147120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147120"><a href="https://yubanet.com/my-account/">My account</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-58924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58924"><a href="https://twitter.com/YubaNet"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-158035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158035"><a rel="me" href="https://newsie.social/@yubanet"><span class="screen-reader-text">Mastodon</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" /></svg></a></li>
<li id="menu-item-59517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59517"><a href="https://twitter.com/YubaNetFire"><span class="screen-reader-text">Fire Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-58922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58922"><a href="https://www.facebook.com/Yubanet/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-158036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158036"><a href="https://www.instagram.com/yubanet/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://yubanet.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="53" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/yubanet-logo-300x53-1.png?fit=300%2C53&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="YubaNet" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUzIiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="YubaNet" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/yubanet-logo-300x53-1.png?fit=300%2C53&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://yubanet.com/" rel="home">YubaNet</a></p>
					
						<p class="site-description">
					We Deliver News to the Sierra				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
									<span class="newspack-reader__account-link__mobile">
					<a class="newspack-reader__account-link" data-labels='{"signedin":"My Account","signedout":"Sign In"}' href="https://yubanet.com/my-account/" data-newspack-reader-account-link><span class="newspack-reader__account-link__icon"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.25 16.4371C6.16445 15.2755 5.5 13.7153 5.5 12C5.5 8.41015 8.41015 5.5 12 5.5C15.5899 5.5 18.5 8.41015 18.5 12C18.5 13.7153 17.8356 15.2755 16.75 16.4371V16C16.75 14.4812 15.5188 13.25 14 13.25L10 13.25C8.48122 13.25 7.25 14.4812 7.25 16V16.4371ZM8.75 17.6304C9.70606 18.1835 10.8161 18.5 12 18.5C13.1839 18.5 14.2939 18.1835 15.25 17.6304V16C15.25 15.3096 14.6904 14.75 14 14.75L10 14.75C9.30964 14.75 8.75 15.3096 8.75 16V17.6304ZM4 12C4 7.58172 7.58172 4 12 4C16.4183 4 20 7.58172 20 12C20 16.4183 16.4183 20 12 20C7.58172 20 4 16.4183 4 12ZM14 10C14 11.1046 13.1046 12 12 12C10.8954 12 10 11.1046 10 10C10 8.89543 10.8954 8 12 8C13.1046 8 14 8.89543 14 10Z" /></svg></span><span class="newspack-reader__account-link__label">Sign In</span></a>				</span>
				
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://yubanet.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-more" class="menu"><li><span class="menu-label">More</span></li><li id="menu-item-147123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147123"><a href="https://yubanet.com/about-us/">About us</a></li>
<li id="menu-item-131399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131399"><a href="https://yubanet.com/series/">Past Series</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
			<div class="newspack_global_ad global_below_header">
						<div class="newspack-broadstreet-ad amp-wp-6c9ee2e" data-amp-original-style="width: 970px;"><amp-ad type="broadstreetads" data-network="4447" data-zone="80398" data-keywords="not_home_page,not_landing_page,is_article_page,regional,nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="970" height="250" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:25.7732%"></i-amphtml-sizer></amp-ad></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-regional">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://yubanet.com/category/regional/" rel="category tag">Regional</a></span>			<h1 class="entry-title ">
			Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://yubanet.com/author/nevada-county-public-health-department/">Nevada County Public Health Department</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-11-29T09:49:39-08:00">4 seconds ago</time><time class="updated" datetime="2022-11-29T09:49:41-08:00">November 29, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					

<article id="post-158662" class="post-158662 post type-post status-publish format-standard has-post-thumbnail hentry category-regional entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c413","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_151261","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_151261" amp-access-hide class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border   amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c413" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<h2>Support Our Work</h2>



<p>Independent, local journalism needs YOUR support to survive and thrive. Help us achieve our mission of creating a more informed world with a one-time or recurring subscription today.</p>



		<div class="tiered wp-block-newspack-blocks-donate wpbnbd wpbnbd--frequency-based is-style-alternate wpbnbd-frequencies--3">
			<form data-settings='["USD","$","YubaNet",false,"US",{"once":"One-time","month":"Monthly","year":"Annually"},"2.9","0.3","pk_live_AqhqEFtQ0cyuyBGfXELGG1uy00v0KydTAk","default","6LfpxIUhAAAAAFFtHq48MHgsep7pN4EeomrK0K6g","10"]' method="get" action="//yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/" target="_top">
							<input type="hidden" name="newspack_donate" value="1">
						<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="once" id="newspack-donate-once-71411" name="donation_frequency">
		<label for="newspack-donate-once-71411" class="donation-frequency-label freq-label">
			One-time		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="75" id="newspack-tier-once-71411-0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-71411-0">
													$75												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="150" id="newspack-tier-once-71411-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-once-71411-1">
													$150												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="365" id="newspack-tier-once-71411-2">
												<label class="tier-select-label tier-label" for="newspack-tier-once-71411-2">
													$365												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-71411-other">
												<label class="tier-select-label tier-label" for="newspack-tier-once-71411-other">
												Other												</label>
												<label class="odl" for="newspack-tier-once-71411-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="10" name="donation_value_once_other" value="150" id="newspack-tier-once-71411-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="month" id="newspack-donate-month-71411" name="donation_frequency" checked>
		<label for="newspack-donate-month-71411" class="donation-frequency-label freq-label">
			Monthly		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-71411-0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-71411-0">
													$10												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="20" id="newspack-tier-month-71411-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-month-71411-1">
													$20												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="30" id="newspack-tier-month-71411-2">
												<label class="tier-select-label tier-label" for="newspack-tier-month-71411-2">
													$30												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-71411-other">
												<label class="tier-select-label tier-label" for="newspack-tier-month-71411-other">
												Other												</label>
												<label class="odl" for="newspack-tier-month-71411-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="10" name="donation_value_month_other" value="20" id="newspack-tier-month-71411-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="year" id="newspack-donate-year-71411" name="donation_frequency">
		<label for="newspack-donate-year-71411" class="donation-frequency-label freq-label">
			Annually		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="75" id="newspack-tier-year-71411-0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-71411-0">
													$75												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="150" id="newspack-tier-year-71411-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-year-71411-1">
													$150												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="365" id="newspack-tier-year-71411-2">
												<label class="tier-select-label tier-label" for="newspack-tier-year-71411-2">
													$365												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-71411-other">
												<label class="tier-select-label tier-label" for="newspack-tier-year-71411-other">
												Other												</label>
												<label class="odl" for="newspack-tier-year-71411-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="10" name="donation_value_year_other" value="150" id="newspack-tier-year-71411-other-input">
												</div>
																						</div>
																	</div>
							</div>

											</div>
				</div>
							<p class="wp-block-newspack-blocks-donate__thanks thanks">
			Your contribution is appreciated.		</p>

								<div class="wp-block-newspack-blocks-donate__stripe stripe-payment stripe-payment--invisible stripe-payment--disabled">
				<div class="stripe-payment__inputs stripe-payment--hidden">
					<div class="stripe-payment__row">
						<div class="stripe-payment__element stripe-payment__card"></div>
					</div>
					<div class="stripe-payment__row stripe-payment__row--flex">
						<input required placeholder="Email" type="email" name="email" value="">
						<input required placeholder="Full Name" type="text" name="full_name" value="">
					</div>
				</div>
									<div class="stripe-payment__row stripe-payment__row--small" id="stripe-fees-amount-container">
						<label class="stripe-payment__checkbox">
							<input type="checkbox" name="agree_to_pay_fees" checked value="true">Agree to pay fees?							<span id="stripe-fees-amount">($0)</span>
						</label>
						<div class="stripe-payment__info">Paying the transaction fee is not required, but it directs more money in support of our mission.</div>
					</div>
													<div class="stripe-payment__row stripe-payment__row--small">
						<label class="stripe-payment__checkbox">
							<input type="checkbox" name="newsletter_opt_in" checked value="true">Sign up for our newsletter						</label>
					</div>
								<div class="stripe-payment__messages">
					<div class="type-error"></div>
					<div class="type-success"></div>
					<div class="type-info"></div>
				</div>
				<div class="stripe-payment__row stripe-payment__row--flex stripe-payment__footer">
					<div class="stripe-payment__methods">
						<div class="stripe-payment__request-button stripe-payment--hidden stripe-payment__request-button--invisible stripe-payment--transition"></div>
						<button type="submit" data-amp-original-style="background-color: #fcac33; color: black;" class="amp-wp-025c883">
							Subscribe Now						</button>
					</div>
				</div>
			</div>
												<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
			
					</form>
		</div>
				</div></div>
			</amp-layout>
		</aside>

<p>Research has shown secondhand smoke and vapor (aerosols exhaled when vaping) can flow through open windows and under doors, seep in between shared walls, travel along openings for pipes and wiring, and blow through shared ventilation systems. If you share walls, you share air.</p>

<p>The Nevada County Tobacco Prevention Program is asking residents of Grass Valley and Nevada City to take a <a href="https://surveyanalytics.com/t/AIz3TZOtDa">survey</a> that will help the program learn more about their experience and thoughts regarding smoke-free multi-unit housing (this includes apartments, townhouses, duplexes, and condominiums).</p>

<p>The survey only takes a few minutes to complete, and you can find it at <a href="https://surveyanalytics.com/t/AIz3TZOtDa">NevadaCountyCA.gov/SmokeFreeSurvey</a>. No personally identifiable information is collected during the survey and residents do not have to live in multi-unit housing to take it. Nevada County Public Health Department values the community’s input to help make the best decisions for our community.</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-e0a4a99618-0"></div>		</div>
		</aside>

<p>If you have any questions please contact Shannon Glaz, Tobacco Prevention Program Coordinator, at <a href="mailto:shannon.glaz@nevadacountyca.gov">shannon.glaz@nevadacountyca.gov</a>.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c26b","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_158656","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_158656" amp-access-hide class="newspack-popup  newspack-inline-popup  newspack-lightbox-has-title    amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c26b" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
									<h1 class="newspack-popup-title">More regional news</h1>
												<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 colgap-2 show-image image-aligntop ts-3 is-3 is-landscape mobile-stack  has-text-align-left">
			<div data-posts data-current-post-id="158662">
								
	<article data-post-id="158608" class="category-regional type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://yubanet.com/regional/briarpatch-and-hospitality-house-team-up-to-help-nevada-county-residents-living-with-homelessness-during-the-holidays/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="BriarPatch and Hospitality House team up to help Nevada County residents living with homelessness during the holidays" data-hero-candidate="1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="BriarPatch and Hospitality House team up to help Nevada County residents living with homelessness during the holidays" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/22BP_HospitalityHouse_Event.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://yubanet.com/regional/briarpatch-and-hospitality-house-team-up-to-help-nevada-county-residents-living-with-homelessness-during-the-holidays/" rel="bookmark"><em>BriarPatch and Hospitality House team up to help Nevada County residents living with homelessness during the holidays</em></a></h2>								</div>
	</article>

		
	<article data-post-id="158595" class="category-regional type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://yubanet.com/regional/major-winter-storm-with-travel-impacts-and-potential-road-closures-wed-night-friday/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Major winter storm with travel impacts and potential road closures Wed night-Friday" data-hero-candidate="1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?w=4800&amp;ssl=1 4800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=706%2C530&amp;ssl=1 706w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Major winter storm with travel impacts and potential road closures Wed night-Friday" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?w=4800&amp;ssl=1 4800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=706%2C530&amp;ssl=1 706w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Precipitation_Forecast_Wed-Sun.png.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://yubanet.com/regional/major-winter-storm-with-travel-impacts-and-potential-road-closures-wed-night-friday/" rel="bookmark">Major winter storm with travel impacts and potential road closures Wed night-Friday</a></h2>								</div>
	</article>

		
	<article data-post-id="158591" class="category-regional type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://yubanet.com/regional/op-ed-league-of-women-voters-of-nevada-county-democracy-only-works-when-we-the-people-participate/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Op-Ed | League of Women Voters of Nevada County: Democracy only works when we the people participate" data-hero-candidate="1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Op-Ed | League of Women Voters of Nevada County: Democracy only works when we the people participate" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/yubanet.com/wp-content/uploads/2022/11/Neonvote.jpeg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://yubanet.com/regional/op-ed-league-of-women-voters-of-nevada-county-democracy-only-works-when-we-the-people-participate/" rel="bookmark">Op-Ed | League of Women Voters of Nevada County: Democracy only works when we the people participate</a></h2>								</div>
	</article>

					</div>
			
		</div>
							</amp-layout>
		</aside>
<section id="newspack-ads-widget-6" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-63864637463d6-0"></div></div></section>	</div>

	<footer class="entry-footer">
			</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="bs_zones-22" class="widget bs_zones"><h2 class="widget-title accent-header"><span>Our regional advertisers</span></h2><div><amp-ad type="broadstreetads" data-network="4447" data-zone="94363" data-keywords="not_home_page,not_landing_page,is_article_page,regional,nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey,post" data-place="" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="300" height="250" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad></div></section><section id="block-4" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_6386463748383">
						<div id="div-gpt-ad-6386463748383-0"></div>		</div>
		</div></section><section id="block-5" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_638646375df5f">
						<div id="div-gpt-ad-638646375df5f-0"></div>		</div>
		</div></section><section id="block-6" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_6386463774822">
						<div id="div-gpt-ad-6386463774822-0"></div>		</div>
		</div></section>		<div class="newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after">
						<div id="div-gpt-ad-a47a08d131-0"></div>		</div>
		</aside>

		</main>
	</section>


	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-ad-a207ee506d-0"></div>		</div>
				<div class="newspack_global_ad sticky">
							<button class="newspack_sticky_ad__close"></button>
								</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://yubanet.com/" rel="home">
					<amp-img width="284" height="56" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/yubanet-footer.png?fit=284%2C56&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU2IiB3aWR0aD0iMjg0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="284" height="56" src="https://i0.wp.com/yubanet.com/wp-content/uploads/2020/05/yubanet-footer.png?fit=284%2C56&amp;ssl=1" alt="" decoding="async" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58924"><a href="https://twitter.com/YubaNet"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158035"><a rel="me" href="https://newsie.social/@yubanet"><span class="screen-reader-text">Mastodon</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59517"><a href="https://twitter.com/YubaNetFire"><span class="screen-reader-text">Fire Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58922"><a href="https://www.facebook.com/Yubanet/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158036"><a href="https://www.instagram.com/yubanet/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-4" class="widget widget_text"><h2 class="widget-title">About Us</h2>			<div class="textwidget"><p>Launched in 1999 (in the era of dial-up!) to put the then-revolutionary power of the Internet into the hands of our foothill and mountain communities, YubaNet.com delivers daily news to the Sierra, from the Sierra. <a href="/about-us">Read more…</a></p>
</div>
		</section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Quick Links</h2><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-60322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60322"><a href="https://yubanet.com/support-our-publication/">Subscriptions</a></li>
<li id="menu-item-58932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58932"><a href="https://yubanet.com/contact-us/">Contact us</a></li>
<li id="menu-item-58933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58933"><a href="https://yubanet.com/about-us/">About us</a></li>
<li id="menu-item-58934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58934"><a href="https://yubanet.com/term-of-service/">Term of Service</a></li>
<li id="menu-item-58935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-58935"><a href="https://yubanet.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="https://yubanet.com/editorialpolicy/">Editorial Policy</a></li>
</ul></div></section><section id="search-4" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" class="search-form" action="https://yubanet.com/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 We Deliver News to the Sierra.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://yubanet.com/privacy-policy/">Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed async src="https://fundingchoicesmessages.google.com/i/pub-7448874730032070?ers=1" nonce="87BbSERx559qZyRXO6yg-g" data-amp-unvalidated-tag></script>
		<script data-amp-plus-allowed nonce="87BbSERx559qZyRXO6yg-g" data-amp-unvalidated-tag>
			( function() {
				function signalGooglefcPresent() {
					if ( !window.frames['googlefcPresent'] ) {
						if ( document.body ) {
							const iframe = document.createElement( 'iframe' );
							iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;';
							iframe.style.display = 'none';
							iframe.name = 'googlefcPresent';
							document.body.appendChild( iframe );
						} else {
							setTimeout( signalGooglefcPresent, 0 );
						}
					}
				}
				signalGooglefcPresent();
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
			<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[158608,158595,158591,158662]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-275044-1","config":{"UA-275044-1":{"groups":"default","linker":{"domains":["yubanet.com"]},"send_page_view":false}}},"triggers":{"n9de":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n9e1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n9e3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n9e4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n9e5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n9e6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"na11":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"naaf":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nb2a":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Nevada County Public Health Department asks residents of Grass Valley and Nevada City for input through Tobacco Survey"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cce3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay - both (153943) - [RAS] Not signed up for a newsletter"},"selector":"#cc88"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-275044-1","config":{"UA-275044-1":{"groups":"default","linker":{"domains":["yubanet.com"]},"send_page_view":false}}},"triggers":{"cceb":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay - both (153943) - [RAS] Not signed up for a newsletter"},"selector":"#cc88","visibilitySpec":{"totalTimeMin":500}},"ccef":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: [RAS] Newsletter Signup Overlay - both (153943) - [RAS] Not signed up for a newsletter | ${formId} - ${formFields[lists[]]}"},"selector":"#cc88 form:not(.popup-dismiss-form)"},"ccf4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay - both (153943) - [RAS] Not signed up for a newsletter"},"selector":"#cc88 .popup-dismiss-form"},"ce45":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay (149615) - [RAS] Donated, but not signed up for a newsletter"},"selector":"#c20e"},"ce4c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay (149615) - [RAS] Donated, but not signed up for a newsletter"},"selector":"#c20e","visibilitySpec":{"totalTimeMin":500}},"ce51":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: [RAS] Newsletter Signup Overlay (149615) - [RAS] Donated, but not signed up for a newsletter | ${formId} - ${formFields[lists[]]}"},"selector":"#c20e form:not(.popup-dismiss-form)"},"ce56":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: [RAS] Newsletter Signup Overlay (149615) - [RAS] Donated, but not signed up for a newsletter"},"selector":"#c20e .popup-dismiss-form"},"c7ef":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: [RAS] Inline Donation - all pages (151261) - [RAS] Registered, signed up for at least one newsletter, but has not donated; [RAS] Not signed up for a newsletter; [RAS] Not donated; [RAS] Not registered and not signed up for newsletters"},"selector":"#c413"},"c7f7":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: [RAS] Inline Donation - all pages (151261) - [RAS] Registered, signed up for at least one newsletter, but has not donated; [RAS] Not signed up for a newsletter; [RAS] Not donated; [RAS] Not registered and not signed up for newsletters"},"selector":"#c413","visibilitySpec":{"totalTimeMin":500}},"c7fd":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: [RAS] Inline Donation - all pages (151261) - [RAS] Registered, signed up for at least one newsletter, but has not donated; [RAS] Not signed up for a newsletter; [RAS] Not donated; [RAS] Not registered and not signed up for newsletters"},"selector":"#c413 form:not(.popup-dismiss-form)"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-275044-1","config":{"UA-275044-1":{"groups":"default","linker":{"domains":["yubanet.com"]},"send_page_view":false}}},"triggers":{"c3d0":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: More regional news (158656) - Everyone"},"selector":"#c26b"},"c3d8":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: More regional news (158656) - Everyone"},"selector":"#c26b","visibilitySpec":{"totalTimeMin":500}},"c3dc":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: More regional news (158656) - Everyone"},"selector":"#c26b a"}}}</script>
				</amp-analytics>
					<div class="newspack-reader-auth newspack-reader__auth-form" data-labels='{"signin":"Sign In","register":"Sign Up"}'>
			<div class="newspack-reader__auth-form__wrapper">
								<button class="newspack-reader__auth-form__close" data-close aria-label="Close Authentication Form">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false">
						<path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" />
					</svg>
				</button>
								<div class="newspack-reader__auth-form__content">
					<form method="post" target="_top" action-xhr="//yubanet.com/regional/nevada-county-public-health-department-asks-residents-of-grass-valley-and-nevada-city-for-input-through-tobacco-survey/?_wp_amp_action_xhr_converted=1">
						<input type="hidden" name="reader-activation-auth-form" value="1">
						<input type="hidden" name="action" value="pwd">
						<div class="newspack-reader__auth-form__have-account">
							<a href="#" data-action="pwd link" data-set-action="register">I don't have an account</a>
							<a href="#" data-action="register" data-set-action="pwd">I already have an account</a>
						</div>
						<div class="newspack-reader__auth-form__header">
							<h2>Sign In</h2>
						</div>
						<p data-has-auth-link>
							We've recently sent you an authentication link. Please, check your inbox!						</p>
						<p data-action="pwd">
							Sign in with a password below, or <a href="#" data-set-action="link">sign in using your email</a>.						</p>
						<p data-action="link">
							Get a code sent to your email to sign in, or <a href="#" data-set-action="pwd">sign in using a password</a>.						</p>
						<p data-action="otp">
							Enter the code you received via email to sign in, or <a href="#" data-set-action="pwd">sign in using a password</a>.						</p>
						<input type="hidden" name="redirect" value="">
													<div data-action="register">
																	<p>Subscribe to our newsletters:</p>
																		<div class="newspack-reader__lists">
						<ul>
									<li>
						<span class="newspack-reader__lists__checkbox">
							<input type="checkbox" name="lists[]" value="2" id="newspack-52145-list-checkbox-2" checked>
						</span>
						<span class="newspack-reader__lists__details">
							<label class="newspack-reader__lists__label" for="newspack-52145-list-checkbox-2">
								<span class="newspack-reader__lists__title">
									News								</span>
																	<span class="newspack-reader__lists__description">The regional news you need</span>
															</label>
						</span>
					</li>
									<li>
						<span class="newspack-reader__lists__checkbox">
							<input type="checkbox" name="lists[]" value="3" id="newspack-52145-list-checkbox-3" checked>
						</span>
						<span class="newspack-reader__lists__details">
							<label class="newspack-reader__lists__label" for="newspack-52145-list-checkbox-3">
								<span class="newspack-reader__lists__title">
									Fire								</span>
																	<span class="newspack-reader__lists__description">Wildfires and emergencies</span>
															</label>
						</span>
					</li>
							</ul>
		</div>
									</div>
												<div class="components-form__field" data-action="pwd link register">
							<input name="npe" type="email" placeholder="Enter your email address">
									<input class="nphp" tabindex="-1" aria-hidden="true" name="email" type="email" placeholder="Enter your email address">
								</div>
						<div class="components-form__field otp-field" data-action="otp">
							<input name="otp_code" type="text" maxlength="6" placeholder="6-digit code">
						</div>
						<div class="components-form__field" data-action="pwd">
							<input name="password" type="password" placeholder="Enter your password">
						</div>
						<div class="newspack-reader__auth-form__response">
							<span class="newspack-reader__auth-form__response__icon" data-form-status="400">
								<svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 20.8C16.8 20.8 20.8 16.9 20.8 12C20.8 7.2 16.9 3.2 12 3.2C7.2 3.2 3.2 7.1 3.2 12C3.2 16.8 7.2 20.8 12 20.8V20.8ZM12 4.8C16 4.8 19.2 8.1 19.2 12C19.2 16 16 19.2 12 19.2C8 19.2 4.8 15.9 4.8 12C4.8 8 8 4.8 12 4.8ZM13 7H11V13H13L13 7ZM13 15H11V17H13V15Z" /></svg>							</span>
							<span class="newspack-reader__auth-form__response__icon" data-form-status="200">
								<svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.7 7.1l-6.3 8.5-3.3-2.5-.9 1.2 4.5 3.4L17.9 8z" /></svg>							</span>
							<div class="newspack-reader__auth-form__response__content">
															</div>
						</div>
						<div class="newspack-reader__auth-form__actions" data-action="pwd">
							<div class="components-form__submit">
								<button type="submit">Sign in</button>
							</div>
							<div class="components-form__help">
								<p class="small">
									<a href="#" data-set-action="link">Sign in with your email</a>
								</p>
								<p class="small">
									<a href="https://yubanet.com/my-account/lost-password/">Lost your password?</a>
								</p>
							</div>
						</div>
						<div class="newspack-reader__auth-form__actions" data-action="otp">
							<div class="components-form__submit">
								<button type="submit">Sign in</button>
							</div>
							<div class="components-form__help">
								<p class="small">
									<a href="#" data-set-action="link">Try a different email</a>
								</p>
								<p class="small">
									<a href="#" data-set-action="link">Send another code</a>
								</p>
							</div>
						</div>
						<div class="newspack-reader__auth-form__actions" data-action="link">
							<div class="components-form__submit">
								<button type="submit">Send authorization code</button>
							</div>
							<div class="components-form__help">
								<p class="small">
									<a href="#" data-set-action="pwd">Sign in with a password</a>
								</p>
							</div>
						</div>
						<div class="newspack-reader__auth-form__actions" data-action="register">
							<div class="components-form__submit">
								<button type="submit">Sign up</button>
							</div>
						</div>
								<div class="newspack-reader__logins newspack-reader__logins--disabled">
			<div class="newspack-reader__logins__separator">
				<div></div>
				<div>
					OR				</div>
				<div></div>
			</div>
			<button type="button" class="newspack-reader__logins__google">
				<svg width="20" height="20" viewbox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19.6 10.227C19.6 9.51801 19.536 8.83701 19.418 8.18201H10V12.05H15.382C15.2706 12.6619 15.0363 13.2448 14.6932 13.7635C14.3501 14.2822 13.9054 14.726 13.386 15.068V17.578H16.618C18.509 15.836 19.6 13.273 19.6 10.228V10.227Z" fill="#4285F4" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.99996 20C12.7 20 14.964 19.105 16.618 17.577L13.386 15.068C12.491 15.668 11.346 16.023 9.99996 16.023C7.39496 16.023 5.18996 14.263 4.40496 11.9H1.06396V14.49C1.89597 16.1468 3.17234 17.5395 4.7504 18.5126C6.32846 19.4856 8.14603 20.0006 9.99996 20Z" fill="#34A853" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.405 11.9C4.205 11.3 4.091 10.66 4.091 10C4.091 9.34001 4.205 8.70001 4.405 8.10001V5.51001H1.064C0.364015 6.90321 -0.000359433 8.44084 2.66054e-07 10C2.66054e-07 11.614 0.386 13.14 1.064 14.49L4.404 11.9H4.405Z" fill="#FBBC05" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.99996 3.977C11.468 3.977 12.786 4.482 13.823 5.473L16.691 2.605C14.959 0.99 12.695 0 9.99996 0C6.08996 0 2.70996 2.24 1.06396 5.51L4.40396 8.1C5.19196 5.736 7.39596 3.977 9.99996 3.977Z" fill="#EA4335" />
</svg>
				<span>
					Sign in with Google				</span>
			</button>
		</div>
															<p class="newspack-reader__auth-form__terms-text">
																	<a href="https://yubanet.com/term-of-service/" target="_blank" rel="noopener noreferrer">
																By signing up, you agree to our Terms of Service.																	</a>
															</p>
											<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>
				</div>
			</div>
		</div>
					<amp-analytics type="googleanalytics" config="https://yubanet.com/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-ZHCJ00YJET","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://yubanet.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=158662&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-275044-1","config":{"UA-275044-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"yubanet.com"}}</script></amp-analytics>	
	



<script type="text/javascript" id="avc_frontend-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0" id="avc_frontend-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6LfpxIUhAAAAAFFtHq48MHgsep7pN4EeomrK0K6g" id="newspack-recaptcha-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1669671154" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="newspack-reader-activation-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var newspack_reader_activation_data = {"auth_intention_cookie":"np_auth_intention","cid_cookie":"newspack-cid","authenticated_email":"","otp_auth_action":"np_otp_auth","account_url":"https:\/\/yubanet.com\/my-account\/","captcha_site_key":"6LfpxIUhAAAAAFFtHq48MHgsep7pN4EeomrK0K6g"};
/* ]]> */
</script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-plugin/dist/reader-activation.js?ver=1.97.0" id="newspack-reader-activation-js" data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="newspack-reader-auth-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var newspack_reader_auth_labels = {"invalid_email":"Please enter a valid email address.","invalid_password":"Please enter a password.","blocked_popup":"The popup has been blocked. Allow popups for the site and try again."};
/* ]]> */
</script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-plugin/dist/reader-auth.js?ver=1.97.0" id="newspack-reader-auth-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-plugin/dist/reader-registration-block.js?ver=1.97.0" id="newspack-reader-registration-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>











<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fyubanet.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A176733772%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fyubanet.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fyubanet.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22830fc00354%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=b583717f1124f27f3af6" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202248" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://yubanet.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://yubanet.com/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.2" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-blocks/dist/donateStreamlined.js?ver=051c50909d5c6fa80547" id="newspack-blocks-donate-streamlined-js" data-amp-unvalidated-tag></script>
<script data-amp-plus-allowed type="text/javascript" src="https://yubanet.com/wp-content/plugins/newspack-blocks/dist/frequencyBased.js?ver=2d65c66d11a4d6678924" id="newspack-blocks-donate-frequency-based-js" data-amp-unvalidated-tag></script>
			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=176733772&amp;post=158662&amp;tz=-8&amp;srv=yubanet.com&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=yubanet.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
